so i can set the same name : like mabu\shopfinder it is right ?
Should a package's name in the package's composer.json file be the same as the name for the composer require <package name> command?
Kodi_Babu (Poongudivanan N) #1
«Could not find package <name> at any version for your minimum-stability (alpha)»
dmitry_fedyuk (Dmitry Fedyuk) #2
You should do so.