Can I disable the Df_StripeClone and Df_PaypalClone modules?

mage2.pro
(Sam D) #1

What are these? Df_StripeClone Df_PaypalClone, are they necessary to have? Currently they are disabled in our store. Should we enable these modules and what do they do?

thanks!

0 Likes

(Dmitry Fedyuk) #2

All the Df_* modules should be enabled.

0 Likes