[iyzico] The official PHP SDK

iyzico
sdk
iyzico-php-sdk
(Dmitry Fedyuk) #1

The latest version is 2.0.25.
You can install it with Composer:

composer require iyzico/iyzipay-php:^2.0.25

It is just for information, you do not need to do it for my Magento 2 extension, because it requires the SDK automatically:

0 Likes