The HHVM compatibility will be dropped since Magento 2.2

hhvm
system-requirements
news
magento22

(Dmitry Fedyuk) #1

Does Magento 2.0 also support HHVM/HipHop?