Magento 2.3 requires the `bcmath` PHP extension since 2017-04-19

system-requirements
news
code-changes
magento23

(Dmitry Fedyuk) #1