How to fix "The table 'sales_order_item' is full" on importing a dump to MySQL in Magento Cloud?

enterprise-edition
magento-cloud
(Dmitry Fedyuk) #1

Increase the mysqldisk parameter’s value to any other value in the .magento/services.yaml file, and then commit the change via Git to the server.

0 Likes